Re: Error plotting: gplevh.dat is older than.....?

From: Jean-Emmanuel Groetz <jegroetz_at_univ-fcomte.fr>
Date: Wed, 13 Mar 2013 14:02:03 +0100

Vahan,

I had the same problem a few days ago. Check if the gplevbin file (as
executable, not gplevbin.f) exists in the flutil directory.
If not, install once again fluka with the make command.

Hope this helps.
Jean-Emmanuel

-- 
_______________________________________________
Jean-Emmanuel Groetz
Laboratoire Chrono-Environnement UMR CNRS 6249
Chimie-Physique & Rayonnements
Université de Franche-Comté
16 route de Gray
25030 Besançon Cedex
France
mailto : jegroetz_at_univ-fcomte.fr
tel : +33 (0) 3 81 66 65 07
fax : +33 (0) 3 81 66 65 22
_______________________________________________
Le mercredi 13 mars 2013   11:40 +0400, Vahan Petrosyan a écrit :
> Hi I am using the latest version of fluka and have issue when plotting.
>
> It says errror: gplevh.dat is older than usrbin_50.bnn???
>
> What is it?
>
> Thanks!
>
>
Received on Thu Mar 14 2013 - 10:03:34 CET

This archive was generated by hypermail 2.3.0 : Thu Mar 14 2013 - 10:04:04 CET