[fluka-discuss]: Error in Using DPMJET

From: Shakeel Ahmed, Dr. <shakeel_at_pinstech.org.pk>
Date: Fri, 13 Mar 2015 14:40:49 +0500

Dear FLuka experts

I was using dpmjet for heavy ion interaction. It was running fine but now I am getting the following error at the end of my out put file

**** This version is obsolete and/or ****
  **** you are not allowed to use FLUKA ****
  **** Please contact the FLUKA list ****
  **** or look for an updated version ****
  **** at http://www.fluka.org ****
I will appreciate if some one can help; what happened suddenly?

regards
shakeel
__________________________________________________________________________
You can manage unsubscription from this mailing list at https://www.fluka.org/fluka.php?idc_info
Received on Fri Mar 13 2015 - 12:05:37 CET

This archive was generated by hypermail 2.3.0 : Fri Mar 13 2015 - 12:05:38 CET