Re: [fluka-discuss]: obsolete version

From: Ferreira De Almeida Lourenco, Ana <am.lourenco_at_ucl.ac.uk>
Date: Mon, 1 Feb 2016 21:32:13 +0000

Hi Hee-Seock,

By any chance are you using an executable that you compiled with a previous version? If so, that may be the reason.

Best wishes,
Ana

________________________________________
De: owner-fluka-discuss_at_mi.infn.it <owner-fluka-discuss_at_mi.infn.it> em nome de Hee-Seock Lee <lee_at_postech.ac.kr>
Enviado: 1 de fevereiro de 2016 17:37
Para: fluka-discuss_at_fluka.org
Assunto: [fluka-discuss]: obsolete version

Dear All

Today when I ran the flupix and fluka in linux, I saw again the crazy
message, "This version is obsolete ~~~"
Now I use flupix-2011.2c-2.flair-2.1-8.iso for flupix, so I cannot
understand why the message appeared.
At last Dec, it worked well.
Is there any other reason?

The revisions is very important but I hope that the available time of
old version is extended a little more.
Sometimes I spent lots of time to revise it because the reason of such a
stop was not clear..

Regards,
Hee-Seock





__________________________________________________________________________
You can manage unsubscription from this mailing list at https://www.fluka.org/fluka.php?id=acc_info

__________________________________________________________________________
You can manage unsubscription from this mailing list at https://www.fluka.org/fluka.php?idc_info
Received on Tue Feb 02 2016 - 00:42:44 CET

This archive was generated by hypermail 2.3.0 : Tue Feb 02 2016 - 00:42:45 CET