[fluka-discuss]: FLUKA Update 2011.2C-4 (64-bit)

From: Dixon, James <James.Dixon_at_tuv-sud.co.uk>
Date: Thu, 4 Aug 2016 18:31:28 +0100

Dear Experts,

I've downloaded and installed FLUKA 2011.2C-4 (64-bit), now replacing the obsolete FLUKA 2011.2C-3 (also 64-bit). However I'm still receiving the error message stating that the FLUKA version is obsolete. The output file also states FLUKA 2011 Version 2c.3, Dec 15. I have completely removed the old FLUKA installation prior to installing 2011.2C-4, so I'm not sure what the problem could be - it's not one I've encountered before when installing updated versions.
Any suggestions or help would be most welcome.

Many thanks.
James

__________________________________________________________________________
You can manage unsubscription from this mailing list at https://www.fluka.org/fluka.php?idc_info
Received on Thu Aug 04 2016 - 20:52:45 CEST

This archive was generated by hypermail 2.3.0 : Thu Aug 04 2016 - 20:52:50 CEST